<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="tr-TR" xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->
<head>

<meta name="google-site-verification" content="DLRMdlWPklxckAaAYnX3BpCf3YSEtrTcgkgJiPkh-vg" />

<!-- ###### META ###### -->
<title>15.sayı | WM Dergi</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- ###### LOAD MAIN CSS ###### -->
<link rel="stylesheet" type="text/css" media="screen" href="http://www.wmdergi.com/wp-content/themes/pixem/style.css" >
   
<!-- ###### LOAD REQUIRED CSS & JS ###### -->

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="http://wmdergi" />
<meta name="description"  content="Bu ay Türkiye’nin yeni webmaster pazar yeri Siterobot’a konuk olduk, ekibi ile projeye ve sektöre dair önemli notlar içeren bir röportaj gerçekleştirerek" />

<meta name="keywords"  content="wmdergi,webmaster,web,internet,siterobot,hosting,domain,röportaj,datacenter,kampanya,indirim,para kazan" />

<link rel="canonical" href="http://www.wmdergi.com/index-html-2/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WM Dergi &raquo; beslemesi" href="http://www.wmdergi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WM Dergi &raquo; yorum beslemesi" href="http://www.wmdergi.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WM Dergi &raquo; Hacked By HolaKo yorum beslemesi" href="http://www.wmdergi.com/index-html-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wmdergi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.wmdergi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='smashwordsBookWidget-css'  href='http://www.wmdergi.com/wp-content/plugins/smashwords-book-widget/SmashwordsBookWidget/SmashwordsBookWidget.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='smashwordsBookWidgetVertical-css'  href='http://www.wmdergi.com/wp-content/plugins/smashwords-book-widget/SmashwordsBookWidget/SmashwordsBookWidgetVertical.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.wmdergi.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.wmdergi.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='589d2edfa0797-css'  href='http://www.wmdergi.com/wp-content/plugins/wp-social-slider/css/site/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.wmdergi.com/wp-content/plugins/social-counter-widget/css/social-counter.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.wmdergi.com/wp-content/themes/pixem/includes/js/tipsy/tipsy.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.wmdergi.com/wp-content/themes/pixem/includes/js/flexslider/flexslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer-css'  href='http://www.wmdergi.com/wp-content/themes/pixem/includes/js/jplayer/jplayer.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='preetyPhoto-css'  href='http://www.wmdergi.com/wp-content/themes/pixem/includes/js/prettyphoto/css/prettyPhoto.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-content/plugins/smashwords-book-widget/SmashwordsBookWidget/SmashwordsBookWidget.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-content/themes/pixem/includes/js/tipsy/jquery.tipsy.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-content/themes/pixem/includes/js/jplayer/jquery.jplayer.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-content/themes/pixem/includes/js/jsocial/jquery.jsocial.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-content/themes/pixem/includes/js/flexslider/jquery.flexslider-min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-content/themes/pixem/includes/js/lazyload/jquery.lazyload.mini.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-content/themes/pixem/includes/js/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-content/themes/pixem/includes/js/init.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.wmdergi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wmdergi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wmdergi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hacked By HolaKo' href='http://www.wmdergi.com/index-html/' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.wmdergi.com/?p=339' />
<link rel="alternate" type="application/json+oembed" href="http://www.wmdergi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wmdergi.com%2Findex-html-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wmdergi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wmdergi.com%2Findex-html-2%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.wmdergi.com/wp-content/plugins/most-shared-posts/most-shared-posts.css">    
<link href="https://plus.google.com/" rel="publisher" /><script type="text/javascript">
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>
    <!-- Alt Stylesheet -->
<link href="http://www.wmdergi.com/wp-content/themes/pixem/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="http://www.wmdergi.com/wp-content/uploads/2013/02/favicon.ico"/>

<!-- qc2 Shortcodes CSS -->
<link href="http://www.wmdergi.com/wp-content/themes/pixem/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.wmdergi.com/wp-content/themes/pixem/custom.css" rel="stylesheet" type="text/css" />

<!-- qc2 Custom Styling -->
<style type="text/css">
body, p, blockquote p, ul.typical li a, ul.filter li, ul.social, ul.standard, ul.typical-shortcode li, ul.textback li a, ul.skills li, ul.contact li, ul.tweet_list li, .standard, #fb_count, #twitter_count, #dribbble_count, #comments .comment-head .date, #comments .comment-head .edit, #comments .comment-head .perma, #respond label, #commentform input.txt, #commentform textarea, .shortcode-toggle h4 a, ul.tabs li a, .small.awesome, .small.awesome:visited, table.table-standard, .top-contact-form input.input-txt, .top-contact-form textarea, .post-contact-form input.input-txt, .post-contact-form textarea, .pagenavi, #formquote input.input-txt, #formquote textarea.input-txt, #formquote select.input-txt, ul#float-navigation li a, .textwidget { font-family: "Myriad Pro", Myriad, sans-serif !important;font-size: 13px; }h1, h2, h3, h4, h5, h6, p.title, p.title-inside, #top-content p.title, .widget h4, .five h4 { font-family:"Myriad Pro", Myriad, sans-serif; }
</style>
<!-- /qc2 Custom Styling -->


<!-- ###### RSS & PINGBACKS ###### -->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/wmdergi" >
<link rel="pingback" href="http://www.wmdergi.com/xmlrpc.php" >

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39833401-1', 'wmdergi.com');
  ga('send', 'pageview');

</script>

<!--[if lt IE 9]>
<script type='text/javascript' src='http://html5shim.googlecode.com/svn/trunk/html5.js'></script>
<![endif]-->

<style type="text/css">
aside#first {float:left}
section#content {}
aside#second {float:right}
body { background: url('http://www.wmdergi.com/wp-content/themes/pixem/images/theme/bg/Connect.png'); }
#color-bar, #top-trigger, .view-eighth .mask, ul.tweet_list li .tweet_time a, ul.typical li a:hover, ul.typical-shortcode li a:hover, ul.tabs li a.selected, .blog-meta, .project-meta, ul.filter li.active-tag, #mainmenu li.current_page_item a, ul.tweet_list li a.time, .projecta { background-color:  }
.shortcode-tabs ul.tab_titles li.nav-tab.ui-tabs-selected a {border-bottom: 3px  solid}
</style>

</head>

<body class="post-template-default single single-post postid-339 single-format-standard unknown">

	<section id="page-slice">
	
	<!-- TEMPLATING START HERE -->
	
	<section class="container">
	
		<a id="scrolltop" name="top"></a>

		

<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function() {
	jQuery( 'form#contactFormTop').submit(function() {
		jQuery( 'form#contactFormTop .error').remove();
		var hasError = false;
		jQuery( '.requiredFieldTop').each(function() {
			if(jQuery.trim(jQuery(this).val()) == '') {
				var labelText = jQuery(this).prev( 'label').text();
				jQuery(this).parent().append( '<span class="error">You forgot to enter your '+labelText+'.</span>' );
				jQuery(this).addClass( 'inputError' );
				hasError = true;
			} else if(jQuery(this).hasClass( 'email')) {
				var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
				if(!emailReg.test(jQuery.trim(jQuery(this).val()))) {
					var labelText = jQuery(this).prev( 'label').text();
					jQuery(this).parent().append( '<span class="error">You entered an invalid '+labelText+'.</span>' );
					jQuery(this).addClass( 'inputError' );
					hasError = true;
				}
			}
		});
		if(!hasError) {
			var formInput = jQuery(this).serialize();
			jQuery.post(jQuery(this).attr( 'action'),formInput, function(data){
				jQuery( 'form#contactFormTop').slideUp( "fast", function() {				   
					jQuery(this).before( '<br/><p class="info" style="color:green"><strong>Teşekkürler!</strong> Mesajınız başarıyla gönderilmiştir.</p>' );
				});
			});
		}
		
		return false;
		
	});
});
//-->!]]>
</script>


		<!-- TOPBAR START -->
		<div id="top-bar" class="sixteen columns">
			<div id="bar-bg"><div id="color-bar"></div></div>
			<div id="top-content">
				<div class="top-content-inset clearfix">
				
					<!-- ABOUT COMPANY -->
					<div class="five columns">
						<h4>İLETİŞİM</h4>
						<p>Bize her konuda yazabilirsiniz.Size en kısa sürede döneceğiz.</p>
						<div id="contactform">
							<!-- TOP FORM START -->
									
							                    
							                    
							<form action="http://www.wmdergi.com/index-html-2/" id="contactFormTop" class="top-contact-form" method="post">
								<ol class="forms">
									<li>
										<label>Ad-Soyad </label>
										<input type="text" name="contactNameTop" id="contactNameTop" class="txt requiredFieldTop input-txt" value="Ad-Soyad" onfocus="if(this.value == 'Name') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Name';}"/>
																			</li>
									<li>
										<label>Email </label>
										<input type="text" name="emailTop" id="emailTop" class="txt requiredFieldTop email input-txt" value="Email" onfocus="if(this.value == 'Email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Email';}"/>
																			</li>
									<li class="textarea">
										<label>Message </label>
										<textarea name="commentsTop" id="commentsTextTop" class="requiredFieldTop input-txt" onfocus="if(this.value == 'Message') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Message';}">Mesajınız</textarea>
																			</li>  
									<li class="inline" style="display:none"><input type="checkbox" name="sendCopyTop" id="sendCopyTop" value="true" /><label for="sendCopy">Send a copy of this email to yourself</label></li>
									<li class="screenReader" style="display:none"><label for="checking" class="screenReader">If you want to submit this form, do not enter anything in this field</label><input type="text" name="checkingTop" id="checkingTop" class="screenReader" value="" /></li>
									<li class="buttons"><input type="hidden" name="submitted" id="submitted" value="true" /><input class="submit button" type="submit" value="Gönder" style="cursor: pointer"/></li>
								</ol>
							</form>
							<!-- TOP FORM END -->
						</div>
					</div>
				
					<!-- LOCATION -->
					<div class="five columns">
						<h4>ÜCRETSİZ ABONELİK</h4>
						<p>WM Dergi\'ye Ücretsiz Abone Olun.Her ay derginiz ve duyurular, mail adresinize gelsin.</p>
						<div id="location">
							<a href="http://abone.wmdergi.com" target="_blank"><img src="http://wmdergi.com/includes/images/abonelik.png" width="250"></a>	
						</div>				
					</div>
					
					<!-- SOCIAL & RESUME -->
					<div class="five columns">
						<h4>SOSYAL MEDYA</h4>
						<p>WM Dergi\'yi sosyal medya\'da takip edin.</p>
							<ul id="bar-link" class="social clearfix">
															<li><a href="http://www.facebook.com/profile.php?id=wmdergi" target="_blank"><img src="http://www.wmdergi.com/wp-content/themes/pixem/images/theme/facebook.png" alt=""></a></li>
																						<li><a href="http://twitter.com/#!/wmdergi" target="_blank"><img src="http://www.wmdergi.com/wp-content/themes/pixem/images/theme/twitter.png" alt=""></a></li>
																													<li><a class="tips" title="wmdergi"><img src="http://www.wmdergi.com/wp-content/themes/pixem/images/theme/skype.png" alt=""></a></li>
														
							</ul>
													
													<h4>MOBİL SÜRÜM</h4>
							<p>Tablet ve akıllı telefonlarınız ile görüntüleyin. </p>
							<a href="http://www.wmdergi.com"><img class="qrcodes" src="http://chart.apis.google.com/chart?cht=qr&chs=70x70&chl=http://www.wmdergi.com" alt="qrcode" border="0"></a>
											</div>			
				</div>
				<div id="top-trigger">+ BİZE ULAŞIN</div>
			</div>
		</div>
		<!-- TOPBAR END -->	
		<!-- HEADER -->
		<header id="main-header" class="clearfix">
			<!-- LOGO -->
			<div id="logo" class="one-third column">
									<a href="http://www.wmdergi.com" title="Türkiye &#039;nin En Büyük ve Kapsamlı Aylık Online Webmaster Dergisi">
						<img src="http://www.wmdergi.com/wp-content/uploads/2013/02/logo.png" alt="WM Dergi" />
					</a>
				 
			</div>
			<!-- PRIMARY MENU -->
			<nav id="menu" class="two-thirds-og column">
			<h6 id="pagetitle">&nbsp;</h6>
			</nav>
		</header>
		
		
		<!-- FLOATING-MENU START -->
		<nav id="float-menu" class="clearfix">
          				<ul id="float-navigation">
							<li class="page_item current_page_item"><a href="http://www.wmdergi.com">WM Dergi</a></li><li class="page_item page-item-259"><a href="http://www.wmdergi.com/">Anasayfa</a></li>
<li class="page_item page-item-111"><a href="http://abone.wmdergi.com" target="_blank">Abone Ol</a></li>
<li class="page_item page-item-89"><a href="http://blog.wmdergi.com/yazar-basvuru/" target="_blank">Yazarlık Başvurusu</a></li>
<li class="page_item page-item-149"><a href="http://blog.wmdergi.com">Blog</a></li>
<li class="page_item page-item-207"><a href="http://www.wmdergi.com/basin-bulteni/">Basın Bülteni</a></li>
			</ul>
						
			<!-- SCROLL TO TOP -->
			<a href="#top" id="scroll-top" class="button">YUKARI &uarr;</a>
			
		</nav>
		<!-- FLOATING-MENU END -->
		
		
		<!-- CONTENT START -->
		<section id="content" class="clearfix">
		
		<!-- INCLUDE SIDEBARS -->
		

<!-- SIDEBAR 1 START -->
<aside id="first" class="three columns">
			<div id="text-2" class="widget widget_text"><h4>HAKKIMIZDA</h4>			<div class="textwidget">WM DERGİ Türkiye 'nin En Büyük ve Kapsamlı Ücretsiz Online Webmaster Dergisi 'dir.Her ay okuyucularına web & webmaster konularında zengin içerik, anlatımlar, eğitimler, özel kampanyalar ve çeşitli röportajlar sunmaktadır.</div>
		</div>		<div id="pixem_contact-2" class="widget widget_pixem_contact">		
        	<h4>BİZE ULAŞIN</h4>		        

			<ul class="contact">
								<li class="email"><span class="pushup">E-MAIL : </span><br/><span class="pushleft">info@wmdergi.com</span></li>
												<li class="call"><span class="pushup">SKYPE : </span><br/><span class="pushleft">wmdergi</span></li>
												<li class="address"><span class="pushup">WEB : </span><br/><span class="pushleft">wmdergi.com</span></li>
							</ul>
			  
        	</div>   		
	<div id="text-7" class="widget widget_text"><h4>ÜCRETSİZ ABONELİK</h4>			<div class="textwidget"><a href="http://abone.wmdergi.com" target="_blank"><img src="http://www.wmdergi.com/images/abonelik.png" border="0"></a></div>
		</div>		           
	</aside>
<!-- SIDEBAR 1 END -->



<!-- SIDEBAR 2 START -->
<aside id="second" class="three columns">
	
	<!-- PRIMARY MENU START -->
	<nav class="widget mainmenu">
		<h4>MENÜ</h4>
				<ul id="mainmenu" class="typical">
						<li class="page_item page-item-259"><a href="http://www.wmdergi.com/">Anasayfa</a></li>
<li class="page_item page-item-111"><a href="http://abone.wmdergi.com" target="_blank">Abone Ol</a></li>
<li class="page_item page-item-89"><a href="http://blog.wmdergi.com/yazar-basvuru/" target="_blank">Yazarlık Başvurusu</a></li>
<li class="page_item page-item-149"><a href="http://blog.wmdergi.com">Blog</a></li>
<li class="page_item page-item-207"><a href="http://www.wmdergi.com/basin-bulteni/">Basın Bülteni</a></li>
		</ul>
				
	</nav>
	<!-- PRIMARY MENU END -->
	
	<!-- SECONDARY SIDEBAR WIDGETS START -->		
			<div id="polls-widget-2" class="widget widget_polls-widget"><h4>ANKET</h4><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="2290fbf1e7" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: center;"><strong>WM Dergi'yi nasıl duydunuz?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Google</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">Sosyal Medya</label></li>
		<li><input type="radio" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">Webmaster Forumu</label></li>
		<li><input type="radio" id="poll-answer-9" name="poll_2" value="9" /> <label for="poll-answer-9">Arkadaş</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Oy Ver   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">Sonuçlar</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://www.wmdergi.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div id="text-3" class="widget widget_text"><h4>IOS &#038; ANDROİD Uygulama</h4>			<div class="textwidget">Scribd uygulamasını IOS veya Android tabanlı tablet ve akıllı telefonlarınıza ücretsiz kurarak, <b><a href="http://www.wmdergi.com" target="_blank">WM Dergi</a></b>'nin tüm sayılarına ulaşabilirsiniz.
<br><br>
<a href="https://itunes.apple.com/us/app/issuu-world-magazines.-free./id914453825?mt=8" target="blank"><img src="http://wmdergi.com/images/wmdergi-apple.png" width="155"></a><br>
<a href="https://play.google.com/store/apps/details?id=com.issuu.android.app&hl=tr" target="blank"><img src="http://wmdergi.com/images/wmdergi-play.png" width="155"></a></div>
		</div><div id="text-5" class="widget widget_text"><h4>SAYILARI .PDF OLARAK İNDİR</h4>			<div class="textwidget"><center><a href="http://dosya.wmdergi.com/click.php?id=15" class="qc2-sc-button  red" ><span class="qc2-">15.SAYI</span></a><BR><a href="http://dosya.wmdergi.com/click.php?id=14" class="qc2-sc-button  silver" ><span class="qc2-">14.SAYI</span></a><a href="http://dosya.wmdergi.com/click.php?id=13" class="qc2-sc-button  silver" ><span class="qc2-">13.SAYI</span></a><BR><a href="http://dosya.wmdergi.com/click.php?id=12" class="qc2-sc-button  silver" ><span class="qc2-">12.SAYI</span></a><a href="http://dosya.wmdergi.com/click.php?id=11" class="qc2-sc-button  silver" ><span class="qc2-">11.SAYI</span></a>
<br>
<a href="http://dosya.wmdergi.com/click.php?id=10" class="qc2-sc-button  silver" ><span class="qc2-">10.SAYI</span></a><a href="http://dosya.wmdergi.com/click.php?id=9" class="qc2-sc-button  silver" ><span class="qc2-">9.SAYI</span></a>

<a href="http://dosya.wmdergi.com/click.php?id=8" class="qc2-sc-button  silver" ><span class="qc2-">8.SAYI</span></a><a href="http://dosya.wmdergi.com/click.php?id=7" class="qc2-sc-button  silver" ><span class="qc2-">7.SAYI</span></a>

<a href="http://dosya.wmdergi.com/click.php?id=6" class="qc2-sc-button  silver" ><span class="qc2-">6.SAYI</span></a> <a href="http://dosya.wmdergi.com/click.php?id=5" class="qc2-sc-button  silver" ><span class="qc2-">5.SAYI</span></a>

<a href="http://dosya.wmdergi.com/click.php?id=4" class="qc2-sc-button  silver" ><span class="qc2-">4.SAYI</span></a> <a href="http://dosya.wmdergi.com/click.php?id=3" class="qc2-sc-button  silver" ><span class="qc2-">3.SAYI</span></a>

<a href="http://dosya.wmdergi.com/click.php?id=2" class="qc2-sc-button  silver" ><span class="qc2-">2.SAYI</span></a> <a href="http://dosya.wmdergi.com/click.php?id=1" class="qc2-sc-button  silver" ><span class="qc2-">1.SAYI</span></a>
</center></div>
		</div>		           
		<!-- SECONDARY SIDEBAR WIDGETS START -->
	
</aside>
<!-- SIDEBAR 2 END -->		
		<!-- MAIN-CONTENT -->
		<section id="main-content" class="two-thirds column clearfix">	

		<!-- DROPDOWN MENU FOR MOBILE DEVICE START -->
		<select id="dd-menu" class="drop-menu">
		<option value="">Navigation</option>
		<option value="http://www.wmdergi.com/">Başlangıç</option><option value="http://abone.wmdergi.com">Abone Ol</option><option value="http://blog.wmdergi.com/yazar-basvuru/">Yazarlık Başvurusu</option><option value="http://www.wmdergi.com/basin-bulteni/">Basın Bülteni</option><option value="http://blog.wmdergi.com">Blog</option>	
		</select>
		<!-- DROPDOWN MENU END -->
 

<p id="page-title">ANASAYFA</p>

<h5 class="heading">TÜRKİYENİN EN BÜYÜK VE KAPSAMLI, AYLIK  ÜCRETSİZ ONLİNE WEBMASTER & WEB TEKNOLOJİLERİ DERGİSİ<p class="no-margin"></p></h5>

			
	
	<!-- POST START -->
	<article class="gallery view view-eighth">	
	
		<div class="post-box">
		
		<!-- POST-META START -->
		<div class="blog-meta">
			<div class="text-gradient"></div>
			<div class="hover-post-head clearfix">
				<div class="hover-post-format">
					<span>WM DERGİ</span>
					<a class="hover-post-format-icon pf-standard" href="JavaScript:void(0);"></a>
				</div>
				<div class="hover-post-title">
					<h2 class="pf-heading"><a href="http://www.wmdergi.com/index-html-2/">Hacked By HolaKo</a></h2>
				</div>
			</div>
			<div class="hover-post-meta clearfix">
				<div class="hover-post-format-text">standard</div>
					<div class="hover-post-metas">
						<!-- Post Likes -->
						<a href="#" class="likeThis" id="like-339"><span>40 KİŞİ BEĞENDİ </span></a>						<!-- Post Likes -->
					</div>
					<div class="hover-post-metas">
						<a class="hover-post-meta-date" href="JavaScript:void(0);">
							<span>4 sene ÖNCE</span>
						</a>
					</div>
				<div class="hover-post-metas last">
					<a class="hover-post-meta-comment" href="http://www.wmdergi.com/index-html-2/">
						<span>YORUM SAYISI :</span>
						<span>2</span>
					</a>
				</div>        			                       			
			</div>
		</div>
		<!-- POST-META END -->		
				
		
<img width="768" height="1081" src="http://www.wmdergi.com/wp-content/uploads/2013/08/wmdergi-agustos2013-kapak.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.wmdergi.com/wp-content/uploads/2013/08/wmdergi-agustos2013-kapak.png 768w, http://www.wmdergi.com/wp-content/uploads/2013/08/wmdergi-agustos2013-kapak-213x300.png 213w, http://www.wmdergi.com/wp-content/uploads/2013/08/wmdergi-agustos2013-kapak-727x1024.png 727w" sizes="(max-width: 768px) 100vw, 768px" />
<!-- POST CONTENT START -->
	<div class="content-text"><p><title>~!Trolled By HolaKo!~</title></p>
<h2>Hacked By HolaKo</h2>
<p>&nbsp;</font></p>
<p><img border='0' src='http://k31.kn3.net/4/C/A/6/F/8/EB8.gif'></p>
<p><b>Greetz : TiGER-M &#8211; w4l3xzy3 &#8211; Mauritania Attacker &#8211; Mr.Domoz &#8211; Kuroi&#8217;SH &#8211; ShadowMan .. and all friends.</b></p>
<p></FOOTER><b><code></p>
<h1>!/Straight Outta Palestine!/</code></h1>
<p></b></p>
<p align='center'><font color='red' /><font face='Superdie' size='5' color='#FF0000'>#You Have Been Trolled !</font></font></p>
</div><!-- POST CONTENT END -->
		</div>
				
	</article>
	<!-- POST END -->

	<!-- COMMENTS-BOX START -->
	<div class="comment-box">
		<h6>2 YORUM MEVCUT </h6>
					
    

<!-- You can start editing here. -->

<div id="comments">


			


		<ol class="commentlist">
	
				                 
		<li class="comment even thread-even depth-1">
	    
	    	<a name="comment-10"></a>
	      	
	      	<div id="li-comment-10" class="comment-container">
	      	
					                <div class="avatar"><img src="http://1.gravatar.com/avatar/70677fb3c3a0a1ea7bc31804c413249e?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></div>
	                        
	
		      	<div class="comment-head">
		      	            
	                <span class="name"><a href='http://www.a3medya.com' rel='external nofollow' class='url url'>Serkan Karaoğlan</a></span>           
	                <span class="date">20 Eylül 2013 at 08:52</span>
	                <span class="perma"><a href="http://www.wmdergi.com/index-html-2/#comment-10" title="Direct link to this comment">#</a></span>
	                <span class="edit"></span>
		        		          	
				</div><!-- /.comment-head -->
		      
		   		<div class="comment-entry"  id="comment-10">
				
				<p>Derginin diğer sayıları sabırsızla bekliyoruz.</p>
		            
										
	                <div class="reply">
	                    <a rel='nofollow' class='comment-reply-link' href='http://www.wmdergi.com/index-html-2/?replytocom=10#respond' onclick='return addComment.moveForm( "comment-10", "10", "respond", "339" )' aria-label='Cevap Serkan Karaoğlan '>Cevapla</a>	                </div><!-- /.reply -->                       
			
				</div><!-- /comment-entry -->
	
			</div><!-- /.comment-container -->
			
	</li><!-- #comment-## -->
	                 
		<li class="comment odd alt thread-odd thread-alt depth-1">
	    
	    	<a name="comment-40"></a>
	      	
	      	<div id="li-comment-40" class="comment-container">
	      	
					                <div class="avatar"><img src="http://0.gravatar.com/avatar/f88095c329b46e364b77787de31efe42?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></div>
	                        
	
		      	<div class="comment-head">
		      	            
	                <span class="name"><a href='http://http://www.umutarcn.com' rel='external nofollow' class='url url'>Umut ARICAN</a></span>           
	                <span class="date">01 Mart 2016 at 07:16</span>
	                <span class="perma"><a href="http://www.wmdergi.com/index-html-2/#comment-40" title="Direct link to this comment">#</a></span>
	                <span class="edit"></span>
		        		          	
				</div><!-- /.comment-head -->
		      
		   		<div class="comment-entry"  id="comment-40">
				
				<p>Dergi uzun zamandır yok sanırım üzücü. Tesadüfen denk geldim, umarım devamı gelebilir.</p>
		            
										
	                <div class="reply">
	                    <a rel='nofollow' class='comment-reply-link' href='http://www.wmdergi.com/index-html-2/?replytocom=40#respond' onclick='return addComment.moveForm( "comment-40", "40", "respond", "339" )' aria-label='Cevap Umut ARICAN '>Cevapla</a>	                </div><!-- /.reply -->                       
			
				</div><!-- /comment-entry -->
	
			</div><!-- /.comment-container -->
			
	</li><!-- #comment-## -->
		
		</ol>    

		<div class="navigation">
			<div class="fl"></div>
			<div class="fr"></div>
			<div class="fix"></div>
		</div><!-- /.navigation -->
			    
	    	

</div> <!-- /#comments_wrap -->


<div id="respond">
	<div class="respond-inset-wrapper">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index-html-2/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.wmdergi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='339' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db999a63d1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p>			</form>
			</div><!-- #respond -->
		</div>
</div><!-- /#respond -->

			</div>

				
 
		


</section>	
<!-- MAIN-CONTENT END -->       
    
</section>	
<!-- CONTENT END -->
		

<!-- PRIMARY FOOTER START -->
<footer id="primary-footer" class="clearfix">	
					<div id="imperia_twitter-2" class="widget widget_imperia_twitter">		<h4>WM DERGİ - TWİTTER</h4>		        
		<ul id="twitter_update_list_imperia_twitter-2" class="tweet_list"><li></li></ul>
		
			<script type="text/javascript">
	<!--//--><![CDATA[//><!--

	    function twitterCallback2(twitters) {

	      var statusHTML = [];
	      for (var i=0; i<twitters.length; i++){
	        var username = twitters[i].user.screen_name;
	        var status = twitters[i].text.replace(/((https?|s?ftp|ssh)\:\/\/[^"\s\<\>]*[^.,;'">\:\s\<\>\)\]\!])/g, function(url) {
	          return '<a href="'+url+'">'+url+'</a>';
	        }).replace(/\B@([_a-z0-9]+)/ig, function(reply) {
	          return  reply.charAt(0)+'<a href="http://twitter.com/'+reply.substring(1)+'">'+reply.substring(1)+'</a>';
	        });
	        statusHTML.push( '<li><span class="content">'+status+'</span> <a style="font-size:85%" class="time" href="http://twitter.com/'+username+'/statuses/'+twitters[i].id_str+'">'+relative_time(twitters[i].created_at)+'</a></li>' );
	      }
	      document.getElementById( 'twitter_update_list_imperia_twitter-2').innerHTML = statusHTML.join( '' );
	    }

	    function relative_time(time_value) {
	      var values = time_value.split( " " );
	      time_value = values[1] + " " + values[2] + ", " + values[5] + " " + values[3];
	      var parsed_date = Date.parse(time_value);
	      var relative_to = (arguments.length > 1) ? arguments[1] : new Date();
	      var delta = parseInt((relative_to.getTime() - parsed_date) / 1000);
	      delta = delta + (relative_to.getTimezoneOffset() * 60);

	      if (delta < 60) {
	        return 'less than a minute ago';
	      } else if(delta < 120) {
	        return 'about a minute ago';
	      } else if(delta < (60*60)) {
	        return (parseInt(delta / 60)).toString() + ' minutes ago';
	      } else if(delta < (120*60)) {
	        return 'about an hour ago';
	      } else if(delta < (24*60*60)) {
	        return 'about ' + (parseInt(delta / 3600)).toString() + ' hours ago';
	      } else if(delta < (48*60*60)) {
	        return '1 day ago';
	      } else {
	        return (parseInt(delta / 86400)).toString() + ' days ago';
	      }
	    }
	//-->!]]>
	</script>
	<script type="text/javascript" src="http://api.twitter.com/1/statuses/user_timeline/wmdergi.json?callback=twitterCallback2&amp;count=2&amp;include_rts=t"></script>
		 
		</div>
	<div id="cd_fbsp_like_widget-2" class="widget cd-fb-like-widget"><h4>WM DERGİ &#8211; FACEBOOK</h4><fb:like-box href="http://www.facebook.com/wmdergi" width="220" height="180" border_color="" show_faces="true" stream="false" header="false"></fb:like-box></div>		<div id="pixem_contact-4" class="widget widget_pixem_contact">		
        	<h4>İLETİŞİM</h4>		        

			<ul class="contact">
								<li class="email"><span class="pushup">E-MAIL : </span><br/><span class="pushleft">info@wmdergi.com</span></li>
												<li class="call"><span class="pushup">SKYPE : </span><br/><span class="pushleft">wmdergi</span></li>
												<li class="address"><span class="pushup">WEB : </span><br/><span class="pushleft">wmdergi.com</span></li>
							</ul>
			  
        	</div>   		
			<div id="pixem_followers-2" class="widget widget_pixem_followers">		<h4>SOSYAL MEDYA</h4>		        
		
			<!-- SOCIAL FOLLOWER -->
			<div id="social-widget" class="clearfix">
				<div class="clearfix">
											<a id="fb_count" href="https://www.facebook.com/wmdergi" target="_blank">Loading . .</a>
																<a id="twitter_count" href="https://twitter.com/wmdergi" target="_blank">Loading . .</a>
														</div>
			</div>
			<!-- SOCIAL FOLLOWER -->	
			<div id="qrf">
				<img class="qr-footer" src="http://chart.apis.google.com/chart?cht=qr&chs=80x80&chl=http://www.wmdergi.com" alt="qrcode" align="left">
				<p>I look awesome in Mobile & Tablet too.. Check me out ! <strong>Scan & Go Mobile…</strong></p>
			</div>	
		
		
<script type="text/javascript">	
$(document).ready(function() {	
var f_page = "wmdergi"; // the page name for your fan page, e.g. the 'wvumountaineers' part of http://facebook.com/wvumountaineers
var t_page = "wmdergi"; // the account name for your main twitter account

function add_commas(number) {
if (number.length > 3) {
var mod = number.length % 3;
var output = (mod > 0 ? (number.substring(0,mod)) : '');
for (i=0 ; i < Math.floor(number.length / 3); i++) {
if ((mod == 0) && (i == 0)) {
output += number.substring(mod+ 3 * i, mod + 3 * i + 3);
} else {
output+= ',' + number.substring(mod + 3 * i, mod + 3 * i + 3);
}
}
return (output);
} else {
return number;
}
}

// when document is ready load the counts
$(document).ready(function(){

// grab from facebook
$.getJSON('https://graph.facebook.com/'+f_page+'?callback=?', function(data) {
var fb_count = data['likes'].toString();
fb_count = add_commas(fb_count);
$('#fb_count').html(fb_count);
});

// grab from twitter
$.getJSON('http://api.twitter.com/1/users/show.json?screen_name='+t_page+'&callback=?', function(data) {
twit_count = data['followers_count'].toString();
twit_count = add_commas(twit_count);
$('#twitter_count').html(twit_count);
});

});

// dribbble followers
$.jribbble.getPlayerById('', function (player) {  // Define Dribbble Username //
    var html = [];
    html.push('' + player.followers_count + '');
    $('#dribbble_count').html(html.join(''));
});

});
</script>
			 
		</div>
			           
					
</footer>
<!-- PRIMARY FOOTER END -->
		
		
<!-- BASE FOOTER START -->
<footer id="base-footer" class="clearfix">
	<!-- FOOTER MENU -->
	<div class="footer-menu">
				<ul id="menu-footer-menu">
						<li class="page_item current_page_item"><a href="http://www.wmdergi.com">Home</a></li><li class="page_item page-item-259"><a href="http://www.wmdergi.com/">Anasayfa</a></li>
<li class="page_item page-item-111"><a href="http://abone.wmdergi.com" target="_blank">Abone Ol</a></li>
<li class="page_item page-item-89"><a href="http://blog.wmdergi.com/yazar-basvuru/" target="_blank">Yazarlık Başvurusu</a></li>
<li class="page_item page-item-149"><a href="http://blog.wmdergi.com">Blog</a></li>
<li class="page_item page-item-207"><a href="http://www.wmdergi.com/basin-bulteni/">Basın Bülteni</a></li>
		</ul>
			
	</div>
		
	<!-- FOOTER COPYRIGHT -->
	<div class="copyright">
				WM Dergi © 2013. Tüm hakları saklıdır			
	</div>
</footer>
<!-- BASE FOOTER END -->

<a href="#top" id="scrollto-mobile" class="button">TOP &uarr;</a>

</section>
<!-- .container -->

<!-- TEMPLATING END HERE -->
	
</section>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
            <div id="wpss_slider">
    <div id="wss_cont">
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fwmdergi&amp;width=292&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23336699&amp;stream=true&amp;header=false&amp;appId=185450134846732" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:558px;background: #FFF;margin-top: 3px;" allowTransparency="true"></iframe>
    </div>
    </div>
       
     
        <div id="wpss_slider_tw">
    <div id="wss_cont_tw">
        <a class="twitter-timeline" href="https://twitter.com/wmdergi" data-widget-id="">Tweets by @wmdergi</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


    </div>
    </div>
        
     

    
    
    <script language="JavaScript">
    <!--
      var wpsscloseg1 = 0;
      jQuery('#wpss_slider_g1').click(function() {
          if(wpsscloseg1==1) {
           jQuery('#wpss_slider_g1').animate({            
            left: '-=295'            
          }, 400, function() {
            // Animation complete.
          });   
          wpsscloseg1 = 0;
          } else {
          jQuery('#wpss_slider_g1').animate({            
            left: '+=295'            
          }, 400, function() {
            // Animation complete.
          });
          wpsscloseg1 = 1;
          }
      });
      var wpssclose = 0;
      jQuery('#wpss_slider').click(function() {
          if(wpssclose==1) {
           jQuery('#wpss_slider').animate({            
            left: '-=295'            
          }, 400, function() {
            // Animation complete.
          });   
          wpssclose = 0;
          } else {
          jQuery('#wpss_slider').animate({            
            left: '+=295'            
          }, 400, function() {
            // Animation complete.
          });
          wpssclose = 1;
          }
      });
      var wpssclosetw = 0;
      jQuery('#wpss_slider_tw').click(function() {
          if(wpssclosetw==1) {
           jQuery('#wpss_slider_tw').animate({            
            left: '-=295'            
          }, 400, function() {
            // Animation complete.
          });   
          wpssclosetw = 0;
          } else {
          jQuery('#wpss_slider_tw').animate({            
            left: '+=295'            
          }, 400, function() {
            // Animation complete.
          });
          wpssclosetw = 1;
          }
      });
      
      jQuery('#wpss_slider_ol').hover(function(){
         jQuery('#wpss_slider_ol').animate({            
            left: '+=527'            
          }, 400, function() {
            // Animation complete.
          });    
      },function(){
         jQuery('#wpss_slider_ol').animate({            
            left: '-=527'            
          }, 400, function() {
            // Animation complete.
          }); 
      });
 
    //-->
    </script>
    <!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=7993141; 
var sc_invisible=1; 
var sc_security="ec349caf"; 
</script>
<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="website tonight
analytics"
href="http://statcounter.com/godaddy_website_tonight/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/7993141/0/ec349caf/1/"
alt="website tonight analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->
<script type='text/javascript' src='http://www.wmdergi.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.wmdergi.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.wmdergi.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script>var pltNewTabURLs = ["http:\/\/abone.wmdergi.com","http:\/\/blog.wmdergi.com\/yazar-basvuru\/"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script>
</body>
</html>